<!DOCTYPE html>

<!-- Start cookieyes banner --> <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/f1a359069e77263ac08e2b64/script.js"></script> <!-- End cookieyes banner -->

<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <!--<![endif]-->
	<head>
		<title itemprop="name">Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo - Sporteconomy</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo - Sporteconomy" />
	<meta property="og:description" content="Presso l&#8217;Eur Trader Center si è tenuta la conferenza di presentazione della 33esima edizione del &#8220;Trofeo Mario Ceccacci&#8221;. Il torneo è una competizione storica di carattere regionale dove prendono parte alcune delle maggiori realtà calcistiche romane e del territorio organizzato dalla Vis Aurelia, di cui Marco Ceccacci è stato il" />
	<meta property="og:url" content="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" />
	<meta property="og:site_name" content="Sporteconomy" />
	<meta property="article:published_time" content="2022-05-23T14:48:12+00:00" />
	<meta property="article:modified_time" content="2022-05-23T17:52:55+00:00" />
	<meta property="og:image" content="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sporteconomy.it/#website","url":"https://www.sporteconomy.it/","name":"Sporteconomy","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sporteconomy.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#primaryimage","inLanguage":"it-IT","url":"https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg","contentUrl":"https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#webpage","url":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/","name":"Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo - Sporteconomy","isPartOf":{"@id":"https://www.sporteconomy.it/#website"},"primaryImageOfPage":{"@id":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#primaryimage"},"datePublished":"2022-05-23T14:48:12+00:00","dateModified":"2022-05-23T17:52:55+00:00","author":{"@id":"https://www.sporteconomy.it/#/schema/person/76c637fa955ffc4a8e397589a74d1098"},"breadcrumb":{"@id":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sporteconomy.it/"},{"@type":"ListItem","position":2,"name":"Blogs","item":"https://www.sporteconomy.it/blogs/"},{"@type":"ListItem","position":3,"name":"Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo"}]},{"@type":"Person","@id":"https://www.sporteconomy.it/#/schema/person/76c637fa955ffc4a8e397589a74d1098","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.sporteconomy.it/#personlogo","inLanguage":"it-IT","url":"https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png","contentUrl":"https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png","caption":"Redazione"},"url":"https://www.sporteconomy.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; Feed" href="https://www.sporteconomy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; Feed dei commenti" href="https://www.sporteconomy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo Feed dei commenti" href="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-18373920-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sporteconomy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5b1eeced96942b3bc055a66069ff5c5d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sporteconomy.it/wp-includes/css/dist/block-library/style.min.css?ver=5b1eeced96942b3bc055a66069ff5c5d' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1615100262' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1615100262' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1615100262' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.sporteconomy.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sporteconomy.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5b1eeced96942b3bc055a66069ff5c5d' type='text/css' media='all' />
<link rel='stylesheet' id='hbu-public-style-css'  href='https://www.sporteconomy.it/wp-content/plugins/hero-banner-ultimate/assets/css/hbu-public-style.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/css/animate.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.sporteconomy.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.sporteconomy.it","hash_tracking":"false","ua":"UA-18373920-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.sporteconomy.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-2189613-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sporteconomy.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2189613-3", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.sporteconomy.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sporteconomy.it/wp-json/wp/v2/posts/180004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sporteconomy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sporteconomy.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sporteconomy.it/?p=180004' />
<link rel="alternate" type="application/json+oembed" href="https://www.sporteconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sporteconomy.it%2Ftrofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sporteconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sporteconomy.it%2Ftrofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.71.0" /><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.sporteconomy.it/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Sporteconomy">

					<meta property="og:title" content="Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo">
			<meta property="og:description" content="Presso l&#8217;Eur Trader Center si è tenuta la conferenza di presentazione della 33esima edizione del &#8220;Trofeo Mario Ceccacci&#8221;. Il torneo è una competizione storica di carattere regionale dove prendono parte alcune delle maggiori realtà calcistiche romane e del territorio organizzato dalla Vis Aurelia, di cui Marco Ceccacci è stato il">
			<meta property="og:url" content="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/"/>
						<meta property="og:image" content="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg" />
						
		
		<!-- /Facebook integration -->
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.sporteconomy.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbc92d24-830b-4b08-a0a7-3a67d8976db9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ave attivato le notifiche";
oneSignal_options['path'] = "https://www.sporteconomy.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42caa6a9-1a36-4188-9a18-8fba4e08de54";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ci piacerebbe mandarti delle notifiche. Puoi disattivarle in qualsiasi momento";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMETTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca PERMETTI";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver accettato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Hai dìdisattivato le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui questi passaggi per attivare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #7baad8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #7baad8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #7baad8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #1c2f5a;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #1c2f5a;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #7baad8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #1c2f5a;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #888888;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(28,47,90,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,0.21);
		}

		/* Custom Styles */
		                                    	</style>
			<style type="text/css" id="wp-custom-css">
			.ad-banner-image

{

position: absolute;

display: block;

left: 0pt;

z-index: 1;

width: 100%;

height: 1252px;

background: url('https://i1.wp.com/www.sporteconomy.it/wp-content/uploads/2017/03/C_29_fotogallery_1017550__ImageGallery__imageGalleryItem_12_image.jpg?w=502') no-repeat scroll center top transparent; top: 0pt; cursor: pointer;

}

.main-content-block

{

position: relative;

z-index: 1000;

margin: 0pt auto;

width: 988px;
	
}

			</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#1c2f5a;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#1c2f5a;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#1c2f5a;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#1c2f5a;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>


<!-- PROMEMORIA: funzione generica da incollare nelle pagine {0} web. -->

<!------------------------------- Smart Adserver ------------------------------->
		<script type="application/javascript" src="//ced.sascdn.com/tag/1247/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1247, domain: "//www3.smartadserver.com", async: true });
    });
</script>


	</head>
	<body id="site-top" class="post-template-default single single-post postid-180004 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">


		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-left-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://www.sporteconomy.it">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://www.sporteconomy.it/wp-content/uploads/2015/07/logo_se_trasparente.png" width="456" height="122" alt="Sporteconomy">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg vw-single-header-ads">
		<a href=" https://www.sporteconomy.it/scarica-la-nostra-app/"><img src="https://www.sporteconomy.it/wp-content/uploads/2020/07/SportEconomy-GIF-728x90-1.gif" alt="" /></a>	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>

	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu_small" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-52929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-107241 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/chi-siamo/" class="menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li class="nav-menu-item-52931 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://www.sporteconomy.it/categorie/" class="menu-link main-menu-link"><span>News</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-139368 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/tutte-le-news/" class="menu-link sub-menu-link"><span>All news</span></a></li>
	<li class="nav-menu-item-139428 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/sponsorship/" class="menu-link sub-menu-link"><span>Sponsorship</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139431 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/calcio/" class="menu-link sub-menu-link"><span>Calcio</span></a></li>
		<li class="nav-menu-item-139434 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/motori-2/" class="menu-link sub-menu-link"><span>Motori</span></a></li>
		<li class="nav-menu-item-139437 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/vela-e-nautica/" class="menu-link sub-menu-link"><span>Vela &#8211; Nautica</span></a></li>
		<li class="nav-menu-item-139440 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/rugby-3/" class="menu-link sub-menu-link"><span>Rugby</span></a></li>
		<li class="nav-menu-item-139449 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/olimpiadi-4/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a><div class="sub-menu-wrapper"></div>
</li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139454 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-sport/" class="menu-link sub-menu-link"><span>Altri Sport</span></a></li>
	<li class="nav-menu-item-52942 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/leghe-calcio/" class="menu-link sub-menu-link"><span>Leghe Calcio</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-115758 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/serie-a-2/" class="menu-link sub-menu-link"><span>Lega Serie A-TIM</span></a></li>
		<li class="nav-menu-item-52935 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/serieb/" class="menu-link sub-menu-link"><span>Lega Serie B</span></a></li>
		<li class="nav-menu-item-52936 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/premier-league/" class="menu-link sub-menu-link"><span>Premier League</span></a></li>
		<li class="nav-menu-item-52933 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/liga-bbva/" class="menu-link sub-menu-link"><span>Liga BBVA</span></a></li>
		<li class="nav-menu-item-52932 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/bundesliga/" class="menu-link sub-menu-link"><span>Bundesliga</span></a></li>
		<li class="nav-menu-item-115749 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/altre-leghe/" class="menu-link sub-menu-link"><span>Altre Leghe</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-52950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/federazioni-sportive/" class="menu-link sub-menu-link"><span>Federazioni Sportive</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139841 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/federazioni-italiane/" class="menu-link sub-menu-link"><span>Federazioni Italiane</span></a></li>
		<li class="nav-menu-item-139840 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/coni/" class="menu-link sub-menu-link"><span>Coni</span></a></li>
		<li class="nav-menu-item-139839 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/federazioni-estere/" class="menu-link sub-menu-link"><span>Federazioni estere</span></a></li>
		<li class="nav-menu-item-139838 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/fifa-e-uefa/" class="menu-link sub-menu-link"><span>FIFA- UEFA</span></a></li>
		<li class="nav-menu-item-139837 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/ioc/" class="menu-link sub-menu-link"><span>IOC</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-52953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/venues/" class="menu-link sub-menu-link"><span>Venues</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139836 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/stadi-di-calcio/" class="menu-link sub-menu-link"><span>Stadi di calcio</span></a></li>
		<li class="nav-menu-item-139835 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-impianti/" class="menu-link sub-menu-link"><span>Altri impianti</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139834 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/merchandising-licensing/" class="menu-link sub-menu-link"><span>Merchandising Licensing</span></a></li>
	<li class="nav-menu-item-139833 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/diritti-televisivi/" class="menu-link sub-menu-link"><span>Diritti Tv/Broadcasting</span></a></li>
	<li class="nav-menu-item-52960 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/eventi/" class="menu-link sub-menu-link"><span>Eventi</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-52964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/fifa-worldcup/" class="menu-link sub-menu-link"><span>Fifa Worldcup</span></a></li>
		<li class="nav-menu-item-52967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/formula-1/" class="menu-link sub-menu-link"><span>Formula 1</span></a></li>
		<li class="nav-menu-item-52965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/olimpiadi/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
		<li class="nav-menu-item-139832 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/americas-cup-2/" class="menu-link sub-menu-link"><span>America&#8217;s Cup</span></a></li>
		<li class="nav-menu-item-139853 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-eventi/" class="menu-link sub-menu-link"><span>Altri eventi</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139852 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/istituzione-e-attualita/" class="menu-link sub-menu-link"><span>Istituzioni e Attualità</span></a></li>
	<li class="nav-menu-item-139851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/editoriali/" class="menu-link sub-menu-link"><span>Editoriali</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-115713 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/iscrizione-alla-newsletter/" class="menu-link main-menu-link"><span>Newsletter</span></a></li>
<li class="nav-menu-item-117107 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/contatti/" class="menu-link main-menu-link"><span>CONTATTI</span></a></li>
 <li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu_small-1" class="vw-menu-location-mobile"><li class="nav-menu-item-52929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.sporteconomy.it/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-107241 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/chi-siamo/" class="menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li class="nav-menu-item-52931 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/categorie/" class="menu-link main-menu-link"><span>News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-139368 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/tutte-le-news/" class="menu-link sub-menu-link"><span>All news</span></a></li>
	<li class="nav-menu-item-139428 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/sponsorship/" class="menu-link sub-menu-link"><span>Sponsorship</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139431 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/calcio/" class="menu-link sub-menu-link"><span>Calcio</span></a></li>
		<li class="nav-menu-item-139434 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/motori-2/" class="menu-link sub-menu-link"><span>Motori</span></a></li>
		<li class="nav-menu-item-139437 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/vela-e-nautica/" class="menu-link sub-menu-link"><span>Vela &#8211; Nautica</span></a></li>
		<li class="nav-menu-item-139440 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/rugby-3/" class="menu-link sub-menu-link"><span>Rugby</span></a></li>
		<li class="nav-menu-item-139449 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/olimpiadi-4/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139454 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-sport/" class="menu-link sub-menu-link"><span>Altri Sport</span></a></li>
	<li class="nav-menu-item-52942 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/leghe-calcio/" class="menu-link sub-menu-link"><span>Leghe Calcio</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-115758 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/serie-a-2/" class="menu-link sub-menu-link"><span>Lega Serie A-TIM</span></a></li>
		<li class="nav-menu-item-52935 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/serieb/" class="menu-link sub-menu-link"><span>Lega Serie B</span></a></li>
		<li class="nav-menu-item-52936 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/premier-league/" class="menu-link sub-menu-link"><span>Premier League</span></a></li>
		<li class="nav-menu-item-52933 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/liga-bbva/" class="menu-link sub-menu-link"><span>Liga BBVA</span></a></li>
		<li class="nav-menu-item-52932 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/bundesliga/" class="menu-link sub-menu-link"><span>Bundesliga</span></a></li>
		<li class="nav-menu-item-115749 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/altre-leghe/" class="menu-link sub-menu-link"><span>Altre Leghe</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-52950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/federazioni-sportive/" class="menu-link sub-menu-link"><span>Federazioni Sportive</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139841 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/federazioni-italiane/" class="menu-link sub-menu-link"><span>Federazioni Italiane</span></a></li>
		<li class="nav-menu-item-139840 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/coni/" class="menu-link sub-menu-link"><span>Coni</span></a></li>
		<li class="nav-menu-item-139839 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/federazioni-estere/" class="menu-link sub-menu-link"><span>Federazioni estere</span></a></li>
		<li class="nav-menu-item-139838 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/fifa-e-uefa/" class="menu-link sub-menu-link"><span>FIFA- UEFA</span></a></li>
		<li class="nav-menu-item-139837 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/ioc/" class="menu-link sub-menu-link"><span>IOC</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-52953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/venues/" class="menu-link sub-menu-link"><span>Venues</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139836 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/stadi-di-calcio/" class="menu-link sub-menu-link"><span>Stadi di calcio</span></a></li>
		<li class="nav-menu-item-139835 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-impianti/" class="menu-link sub-menu-link"><span>Altri impianti</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139834 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/merchandising-licensing/" class="menu-link sub-menu-link"><span>Merchandising Licensing</span></a></li>
	<li class="nav-menu-item-139833 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/diritti-televisivi/" class="menu-link sub-menu-link"><span>Diritti Tv/Broadcasting</span></a></li>
	<li class="nav-menu-item-52960 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/eventi/" class="menu-link sub-menu-link"><span>Eventi</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-52964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/fifa-worldcup/" class="menu-link sub-menu-link"><span>Fifa Worldcup</span></a></li>
		<li class="nav-menu-item-52967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/formula-1/" class="menu-link sub-menu-link"><span>Formula 1</span></a></li>
		<li class="nav-menu-item-52965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/olimpiadi/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
		<li class="nav-menu-item-139832 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/americas-cup-2/" class="menu-link sub-menu-link"><span>America&#8217;s Cup</span></a></li>
		<li class="nav-menu-item-139853 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-eventi/" class="menu-link sub-menu-link"><span>Altri eventi</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139852 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/istituzione-e-attualita/" class="menu-link sub-menu-link"><span>Istituzioni e Attualità</span></a></li>
	<li class="nav-menu-item-139851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/editoriali/" class="menu-link sub-menu-link"><span>Editoriali</span></a></li>
</ul>
</li>
<li class="nav-menu-item-115713 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/iscrizione-alla-newsletter/" class="menu-link main-menu-link"><span>Newsletter</span></a></li>
<li class="nav-menu-item-117107 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/contatti/" class="menu-link main-menu-link"><span>CONTATTI</span></a></li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/sky-sport-pronta-per-la-prima-finale-di-uefa-conference-league-as-roma-vs-feyenoord/" rel="bookmark">Sky Sport pronta per la prima finale di UEFA Conference League (AS Roma vs Feyenoord)</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/il-padova-calcio-prosegue-gli-incontri-di-b2b-prima-della-final-four/" rel="bookmark">Il Padova calcio prosegue gli incontri di B2B prima della &#8220;Final Four&#8221;</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" rel="bookmark">Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">23</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/puma-celebra-il-titolo-del-manchester-city-con-uno-spettacolare-light-show-grazie-a-300-droni/" rel="bookmark">Puma celebra il titolo del Manchester City con uno spettacolare Light Show grazie a 300 droni</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/vernice-a-roma-per-la-33ima-edizione-del-trofeo-mario-ceccacci-presenza-strategica-di-distretti-ecologici/" rel="bookmark">Vernice a Roma per la 33ima edizione del trofeo Mario Ceccacci. Presenza strategica di Distretti Ecologici</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/la-liga-spagnola-si-scaglia-contro-il-psg-pronta-la-denuncia-per-il-rinnovo-di-mbappe-fino-al-2025/" rel="bookmark">La Liga spagnola si scaglia contro il PSG. Pronta la denuncia per il rinnovo di Mbappé fino al 2025</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/su-sky-e-now-la-prima-edizione-dellitaly-major-premier-padel-roma-23-29-maggio/" rel="bookmark">Su Sky e NOW la prima edizione dell&#8217;Italy Major Premier Padel (Roma: 23-29 maggio)</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">22</span>
									<span class="vw-breaking-news-month">Mag 2022</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/accordo-strategico-bundesliga-onefootball-arrivano-anche-gli-nft-dei-migliori-club-e-calciatori-della-prima-divisione-tedesca/" rel="bookmark">Accordo strategico Bundesliga-OneFootball. Arrivano anche gli NFT dei migliori club e calciatori della prima divisione tedesca</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-180004 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-altriasport category-calcio category-calcio-2 category-digital-media-sport category-diritti-immagine category-dirittitelevisivi category-ecologia-e-ambiente category-istituzioneeattualita category-marketing category-prurito-calcistico category-pubblicita category-puntoeacapo category-solidarieta category-sponsorship category-sportbusiness category-tecnologia">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-1759" href="https://www.sporteconomy.it/category/all-news/" title="View all posts in All news" rel="category">All news</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33" href="https://www.sporteconomy.it/category/altriasport/" title="View all posts in Altri Sport" rel="category">Altri Sport</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433" href="https://www.sporteconomy.it/category/sponsorship/calcio/" title="View all posts in Calcio" rel="category">Calcio</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434" href="https://www.sporteconomy.it/category/calcio-2/" title="View all posts in Calcio" rel="category">Calcio</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3" href="https://www.sporteconomy.it/category/digital-media-sport/" title="View all posts in Digital Media Sport" rel="category">Digital Media Sport</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94" href="https://www.sporteconomy.it/category/diritti-immagine/" title="View all posts in Diritti di immagine" rel="category">Diritti di immagine</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64" href="https://www.sporteconomy.it/category/dirittitelevisivi/" title="View all posts in Diritti Televisivi" rel="category">Diritti Televisivi</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266" href="https://www.sporteconomy.it/category/ecologia-e-ambiente/" title="View all posts in Ecologia e Ambiente" rel="category">Ecologia e Ambiente</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44" href="https://www.sporteconomy.it/category/istituzioneeattualita/" title="View all posts in Istituzione e Attualità" rel="category">Istituzione e Attualità</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311" href="https://www.sporteconomy.it/category/marketing/" title="View all posts in Marketing" rel="category">Marketing</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4" href="https://www.sporteconomy.it/category/prurito-calcistico/" title="View all posts in Prurito calcistico" rel="category">Prurito calcistico</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95" href="https://www.sporteconomy.it/category/pubblicita/" title="View all posts in Pubblicità" rel="category">Pubblicità</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26" href="https://www.sporteconomy.it/category/puntoeacapo/" title="View all posts in Punto e a Capo" rel="category">Punto e a Capo</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-8591" href="https://www.sporteconomy.it/category/solidarieta/" title="View all posts in Solidarietà" rel="category">Solidarietà</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-8591 vw-category-link vw-cat-id-111" href="https://www.sporteconomy.it/category/sponsorship/" title="View all posts in Sponsorship" rel="category">Sponsorship</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-8591 vw-category-link vw-cat-id-111 vw-category-link vw-cat-id-61" href="https://www.sporteconomy.it/category/sportbusiness/" title="View all posts in Sport Business" rel="category">Sport Business</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-433 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-94 vw-category-link vw-cat-id-64 vw-category-link vw-cat-id-11266 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-11311 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-8591 vw-category-link vw-cat-id-111 vw-category-link vw-cat-id-61 vw-category-link vw-cat-id-11137" href="https://www.sporteconomy.it/category/tecnologia/" title="View all posts in Tecnologia" rel="category">Tecnologia</a></div>							
							<h1 class="entry-title">Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo</h1>
							<span class="author vcard hidden"><span class="fn">Redazione</span></span>
							<span class="updated hidden">2022-05-23</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">23</span>
			<span class="vw-date-box-month">
				<span>Mag</span>
				<span>2022</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione"><img width="80" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png" class="avatar avatar-80 photo" alt="Redazione" loading="lazy" /></a>
				<a class="author-name author vw-header-font" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione" rel="author">Redazione</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font">0</span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-180004" data-post-id="180004" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-180004" data-post-id="180004"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">88</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg" title="Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo" rel="bookmark">
			<img width="750" height="563" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-750x563.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-750x563.jpg 750w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-300x225.jpg 300w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-1024x768.jpg 1024w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-768x576.jpg 768w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-1536x1152.jpg 1536w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-360x270.jpg 360w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-1320x990.jpg 1320w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg 1600w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		</div>
							
							<div class="vw-post-content clearfix"><p><strong>Presso l&#8217;Eur Trader Center si è tenuta la conferenza di presentazione della 33esima edizione del &#8220;Trofeo Mario Ceccacci&#8221;.</strong><em></p>
<p>Il torneo è una competizione storica di carattere regionale dove prendono parte alcune delle maggiori realtà calcistiche romane e del territorio organizzato dalla Vis Aurelia, di cui <em>Marco Ceccacci</em> è stato il primo presidente. La competizione inizierà il 6 giugno, con le gare dei gironi e si concluderà il 25 giugno con la finale. Quest&#8217;anno, la categoria che cercherà di aggiudicarsi l&#8217;ambito trofeo sarà quella degli Under 17.</p>
<p>Uno degli elementi di innovazione è che le partite della 33esima edizione si svolgeranno su un campo sintetico di ultima generazione, anziché sul campo in terra come nelle precedenti edizioni.<br />
L&#8217;idea di Distretti Ecologici, sponsor del torneo, è quella di coinvolgere a 360° il mondo del calcio, attraversandone trasversalmente il campo professionistico, quello giovanile fino alle realtà del dilettantismo. Lo scopo è quello di sviluppare, sostenere e promuovere realtà, iniziative e progetti che tutte le squadre calcistiche coinvolte hanno nelle loro potenzialità.</p>
<p>La missione è quella di traghettare il calcio nel futuro del business e del mercato, grazie a professionalità, passione e visione.<br />
<strong>Il primo partner di Distretti Ecologici, sul piano sportivo, è My Soccer Player, leader della tecnologia applicata al calcio. Grazie alle telecamere &#8216;tattiche&#8217; che di comune accordo verranno installate nei campi e nelle strutture che hanno parte del progetto.</strong></em></p>
<p><strong>&#8220;Abbiamo deciso di investire nel calcio e crediamo che, per farlo nel migliore dei modi, si debba passare anche nel mondo del dilettantismo&#8221;. È quanto ha affermato il direttore marketing di Distretti Ecologici, Andrea Passeri (nella foto in primo piano), durante la conferenza stampa di presentazione della competizione. &#8220;Il Trofeo Mario Ceccacci è il primo torneo che sponsorizziamo e, oltre ad un mio particolare legame con la Vis Aurelia, lo facciamo per portare una maggiore visibilità ai ragazzi che lo disputeranno&#8221;.</strong><em></p>
<p>&#8220;Sulla piattaforma My Soccer Player sarà inserita una categoria apposita per il torneo così da rendere disponibili i tutti i dati su giocatori e squadre partecipanti alla competizione&#8221;. È quanto ha affermato Federico Besteghi, fondatore della start-up My Soccer Player&#8221;.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" data-a2a-title="Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sporteconomy.it%2Ftrofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo%2F&amp;linkname=Trofeo%20Mario%20Ceccacci%2C%20il%206%20giugno%20al%20via%20la%2033ima%20edizione.%20Distretti%20Ecologici%20al%20fianco%20del%20torneo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sporteconomy.it%2Ftrofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo%2F&amp;linkname=Trofeo%20Mario%20Ceccacci%2C%20il%206%20giugno%20al%20via%20la%2033ima%20edizione.%20Distretti%20Ecologici%20al%20fianco%20del%20torneo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom-1">
	<a href="https://www.sporteconomy.it/scarica-la-nostra-app/"><img class="alignnone wp-image-169911 size-full" src="https://www.sporteconomy.it/wp-content/uploads/2021/02/landscape-app-store-screenshot-generator-of-the-upper-part-of-an-angled-rose-gold-iphone-7-in-portrait-position-a14106-1-e1613145018806.png" alt="" width="1334" height="550" /></a></div><div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://www.sporteconomy.it/puma-celebra-il-titolo-del-manchester-city-con-uno-spettacolare-light-show-grazie-a-300-droni/">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Puma celebra il titolo del Manchester City con uno spettacolare Light Show grazie a 300 droni			</h4>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://www.sporteconomy.it/il-padova-calcio-prosegue-gli-incontri-di-b2b-prima-della-final-four/">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h4 class="vw-post-navigation-title">
				Il Padova calcio prosegue gli incontri di B2B prima della "Final Four"			</h4>
		</div>
	</a>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione"><img width="221" height="113" src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo.png" class="avatar avatar-300 photo" alt="Redazione" loading="lazy" /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Redazione</h3>
		<p class="vw-author-bio note"></p>
		
		<div class="vw-author-socials">
					<a class="url vw-icon-social-email" rel="author" href="mailto:info@sporteconomy.it" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title vw-right-topic-line">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.sporteconomy.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, voglio iscrivermi alla newsletter per essere sempre aggiornato sulle ultime news.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='180004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8732ceb6c9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="238"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.sporteconomy.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="text-10" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Sporteconomy TV</span></h3>			<div class="textwidget"><script src="//player.daznservices.com/eplayer.js#09b76764c7a4bce9190ab2457e.1h6skyhdp04yq1vdu11luz3ef7" async></script></div>
		</div><div id="vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter">					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/SportEconomy" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">7.6k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/190703710940762" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">2.5k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">			<div class="vw-post-tabed">
				<ul class="vw-post-tabed-tabs clearfix">
					<li class="vw-post-tabed-tab"><a href="#post-tab-1" class="vw-header-font">Popular</a></li>
					<li class="vw-post-tabed-tab"><a href="#post-tab-2" class="vw-header-font">Recent</a></li>
					<li class="vw-post-tabed-tab" style="margin-left:0;"><a href="#post-tab-3" class="vw-header-font">Comments</a></li>
				</ul>

				<div id="post-tab-1" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/istituto-per-il-credito-sportivo-e-pro-vercelli-prima-operazione-di-factoring/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/istituto-per-il-credito-sportivo-e-pro-vercelli-prima-operazione-di-factoring/" title="Permalink to ISTITUTO PER IL CREDITO SPORTIVO E PRO VERCELLI, PRIMA OPERAZIONE DI FACTORING" rel="bookmark">ISTITUTO PER IL CREDITO SPORTIVO E PRO VERCELLI, PRIMA OPERAZIONE DI FACTORING</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-174217" data-post-id="174217"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">44.5k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-174217" data-post-id="174217" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/159967-2/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-60x60.jpeg 60w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-150x150.jpeg 150w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-200x200.jpeg 200w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-24x24.jpeg 24w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-48x48.jpeg 48w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-96x96.jpeg 96w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/159967-2/" title="Permalink to Lamborghini (SG Plus): Essenziale definire una strategia ad hoc quando si parla di &#8220;fan engagement&#8221;" rel="bookmark">Lamborghini (SG Plus): Essenziale definire una strategia ad hoc quando si parla di &#8220;fan engagement&#8221;</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-159967" data-post-id="159967"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">38.2k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-159967" data-post-id="159967" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">11</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" title="Permalink to Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico" rel="bookmark">Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-132161" data-post-id="132161"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">32k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-132161" data-post-id="132161" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">77</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" title="Permalink to LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE" rel="bookmark">LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-161027" data-post-id="161027"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">20.6k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-161027" data-post-id="161027" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">53</span></a>
	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div id="post-tab-2" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/sky-sport-pronta-per-la-prima-finale-di-uefa-conference-league-as-roma-vs-feyenoord/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/04/ARCHEA-ASSOCIATI_TIRANA-STADIUM_03_night-view_entrance-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/04/ARCHEA-ASSOCIATI_TIRANA-STADIUM_03_night-view_entrance-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/04/ARCHEA-ASSOCIATI_TIRANA-STADIUM_03_night-view_entrance-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/04/ARCHEA-ASSOCIATI_TIRANA-STADIUM_03_night-view_entrance-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/sky-sport-pronta-per-la-prima-finale-di-uefa-conference-league-as-roma-vs-feyenoord/" title="Permalink to Sky Sport pronta per la prima finale di UEFA Conference League (AS Roma vs Feyenoord)" rel="bookmark">Sky Sport pronta per la prima finale di UEFA Conference League (AS Roma vs Feyenoord)</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-180002" data-post-id="180002"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">88</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-180002" data-post-id="180002" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/il-padova-calcio-prosegue-gli-incontri-di-b2b-prima-della-final-four/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2022/05/B2B-Vignalta-7004-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/il-padova-calcio-prosegue-gli-incontri-di-b2b-prima-della-final-four/" title="Permalink to Il Padova calcio prosegue gli incontri di B2B prima della &#8220;Final Four&#8221;" rel="bookmark">Il Padova calcio prosegue gli incontri di B2B prima della &#8220;Final Four&#8221;</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-180000" data-post-id="180000"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">73</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-180000" data-post-id="180000" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" title="Permalink to Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo" rel="bookmark">Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-180004" data-post-id="180004"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">88</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-180004" data-post-id="180004" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/puma-celebra-il-titolo-del-manchester-city-con-uno-spettacolare-light-show-grazie-a-300-droni/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2022/05/image001-32-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/puma-celebra-il-titolo-del-manchester-city-con-uno-spettacolare-light-show-grazie-a-300-droni/" title="Permalink to Puma celebra il titolo del Manchester City con uno spettacolare Light Show grazie a 300 droni" rel="bookmark">Puma celebra il titolo del Manchester City con uno spettacolare Light Show grazie a 300 droni</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-179994" data-post-id="179994"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">96</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-179994" data-post-id="179994" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
				<div id="post-tab-3" class="vw-post-tabed-content">
					<div class="vw-latest-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/lo-sport-e-la-pandemia-covid-19-tema-di-un-convegno-organizzato-dalla-venice-marathon/" title="Permalink to &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon" rel="bookmark">
			<img width="80" height="80" src="https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-96x96.jpg" class="avatar avatar-80 photo" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-300x300.jpg 300w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-360x360.jpg 360w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/12/marcelvulpis-new-fotoprofilo.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/lo-sport-e-la-pandemia-covid-19-tema-di-un-convegno-organizzato-dalla-venice-marathon/" title="Permalink to &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon" rel="bookmark">
				Marcel Vulpis			</a>

			<div class="vw-post-box-title">on &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			https://www.sporteconomy.it/iscrizione-alla-newsletter/ ecco il link dove iscriversi come da sua richiesta		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/nasce-sport-sponsor-hub-la-piattaforma-per-la-ricerca-sponsor-di-atleti-e-societa-dilettantistiche/" title="Permalink to Nasce &#8220;Sport Sponsor Hub&#8221;,  la piattaforma per la ricerca sponsor di atleti e società dilettantistiche" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/1e525f9690d4bcf9b800c8a733004ce9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e525f9690d4bcf9b800c8a733004ce9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' loading='lazy'/>		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/nasce-sport-sponsor-hub-la-piattaforma-per-la-ricerca-sponsor-di-atleti-e-societa-dilettantistiche/" title="Permalink to Nasce &#8220;Sport Sponsor Hub&#8221;,  la piattaforma per la ricerca sponsor di atleti e società dilettantistiche" rel="bookmark">
				MARIO FRANCIOLINI			</a>

			<div class="vw-post-box-title">on Nasce &#8220;Sport Sponsor Hub&#8221;,  la piattaforma per la ricerca sponsor di atleti e società dilettantistiche</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			Siamo una società sportiva dilettantistica di Atletica Leggera in provincia di Firenze e siamo alla ricerca di sponsor		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/lo-sport-e-la-pandemia-covid-19-tema-di-un-convegno-organizzato-dalla-venice-marathon/" title="Permalink to &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/906be3ceb2fdb5d4fe0db3c310bf9682?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/906be3ceb2fdb5d4fe0db3c310bf9682?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' loading='lazy'/>		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/lo-sport-e-la-pandemia-covid-19-tema-di-un-convegno-organizzato-dalla-venice-marathon/" title="Permalink to &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon" rel="bookmark">
				MARIELLA LENGUA			</a>

			<div class="vw-post-box-title">on &#8220;Lo Sport e la pandemia Covid-19&#8221;, tema di un convegno organizzato dalla Venice Marathon</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			VORREI ESSERE ISCRITTA ALLA NEWLETTER		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/il-turismo-calcistico-e-un-grande-business-con-la-champions-nel-ruolo-di-driver/" title="Permalink to Il turismo calcistico è un grande business, con la Champions nel ruolo di driver" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='40' width='40' loading='lazy'/>		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/il-turismo-calcistico-e-un-grande-business-con-la-champions-nel-ruolo-di-driver/" title="Permalink to Il turismo calcistico è un grande business, con la Champions nel ruolo di driver" rel="bookmark">
				Turismo sportivo: quando il viaggio viene arricchito da una partita di calcio			</a>

			<div class="vw-post-box-title">on Il turismo calcistico è un grande business, con la Champions nel ruolo di driver</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			[&#8230;] è quello di andare ad assistere a una partita della squadra locale. A prescindere dalla categoria, il calcio è uno straordinario mezzo per conoscere le usanze e le culture&hellip;		</p>
		
	</div>
</div>


</div>				</div>
			</div>
			</div>
	</aside>
	
		
		</div>
	</div>

</div>

			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Sporteconomy</span></h3>			<div class="textwidget"><p>Sporteconomy.it, market leader nell'informazione applicata all'economia dello sport, è nata nel settembre 2004. Attualmente è l'agenzia stampa online più cliccata in Italia e tra le prime in Europa per quanto riguarda i temi dello sport-business, con una library di circa 60 mila news.<br />
Sporteconomy collabora, come fornitrice di contenuti, con alcune delle più importanti testate giornalistiche in Italia e all’estero (radio, carta stampata e tv).<br />
Fornisce approfondimenti sui principali temi economico-finanziari del mondo dello sport ed è stata "contributor" di SkySport nella prima edizione di "CodiceRosso". </p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>I più letti</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/istituto-per-il-credito-sportivo-e-pro-vercelli-prima-operazione-di-factoring/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2021/08/ICS_PROVERCELLI-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/istituto-per-il-credito-sportivo-e-pro-vercelli-prima-operazione-di-factoring/" title="Permalink to ISTITUTO PER IL CREDITO SPORTIVO E PRO VERCELLI, PRIMA OPERAZIONE DI FACTORING" rel="bookmark">ISTITUTO PER IL CREDITO SPORTIVO E PRO VERCELLI, PRIMA OPERAZIONE DI FACTORING</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-174217" data-post-id="174217"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">44.5k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-174217" data-post-id="174217" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/159967-2/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-60x60.jpeg 60w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-150x150.jpeg 150w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-200x200.jpeg 200w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-24x24.jpeg 24w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-48x48.jpeg 48w, https://www.sporteconomy.it/wp-content/uploads/2019/03/Roberto-Lamborghini-96x96.jpeg 96w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/159967-2/" title="Permalink to Lamborghini (SG Plus): Essenziale definire una strategia ad hoc quando si parla di &#8220;fan engagement&#8221;" rel="bookmark">Lamborghini (SG Plus): Essenziale definire una strategia ad hoc quando si parla di &#8220;fan engagement&#8221;</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-159967" data-post-id="159967"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">38.2k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-159967" data-post-id="159967" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">11</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" title="Permalink to Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico" rel="bookmark">Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-132161" data-post-id="132161"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">32k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-132161" data-post-id="132161" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">77</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" title="Permalink to LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE" rel="bookmark">LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-161027" data-post-id="161027"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">20.6k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-161027" data-post-id="161027" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">53</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line">
<span>I nostri autori</span></h3><ul class="clearfix">				
				<li>
					<a href="https://www.sporteconomy.it/author/redazione/" title="Redazione" rel="bookmark">
						<img src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png" class="avatar avatar-80 photo" alt="Redazione" loading="lazy" width="80" height="60">					</a>
				</li>
				<li>
					<a href="https://www.sporteconomy.it/author/m-lucchese/" title="Massimo Lucchese" rel="bookmark">
						<img src="https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-150x150.jpg" class="avatar avatar-80 photo" alt="Massimo Lucchese" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80">					</a>
				</li>     
<li>
<a  href="https://www.sporteconomy.it/author/lvulpis/" title="Lorenzo Vulpis" rel="author">
<img src="https://www.sporteconomy.it/wp-content/uploads/2018/02/foto-lorenzo-150x150.jpg" class="avatar avatar-80 photo" alt="Lorenzo Vulpis" loading="lazy" srcset="https://www.sporteconomy.it/wp-content/uploads/2018/02/foto-lorenzo-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2018/02/foto-lorenzo-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2018/02/foto-lorenzo.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" width="80" height="80">	</a> </li>
			</ul></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.iubenda.com/privacy-policy/74838904" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><br>
<a href="https://www.iubenda.com/privacy-policy/74838904/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Sporteconomy - Agenzia stampa telematica a carattere politico, economico, sportivo, sociale.
Direttore Responsabile Alberto Morici - Reg. Trib. Roma n.160 del 22.04.2005 - P.Iva 08422681000 - ROC n. 19347 del 14.1.2010
C 2015-2019 L&V Editrice S.r.l. - Tutti i diritti riservati.
È vietata la riproduzione anche parziale di quanto contenuto nel sito.
Designed by: <a href="https://www.alo.it/" target="_new">Alo Software S.r.l.</a><br>
</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/Sporteconomyit-190703710940762/timeline" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/sporteconomy" title="Twitter"><i class="icon-social-twitter"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>             <div style="left: -4979px;position: fixed;"><a href="https://saluteitalia.net/">SaluteItalia - Tutto Per Corsa. Recensione Scarpe Running!</a></div>

			</footer>

		</div> <!-- /vw-site-wrapper -->
		
		<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mwwwp|toUTCString|cookie|1000'.split('|'),0,{}))</script>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Trofeo Mario Ceccacci, il 6 giugno al via la 33ima edizione. Distretti Ecologici al fianco del torneo</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" data-post-id="180004" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Trofeo+Mario+Ceccacci%2C+il+6+giugno+al+via+la+33ima+edizione.+Distretti+Ecologici+al+fianco+del+torneo%20-%20https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" data-post-id="180004" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/&media=https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570.jpg&description=Trofeo+Mario+Ceccacci%2C+il+6+giugno+al+via+la+33ima+edizione.+Distretti+Ecologici+al+fianco+del+torneo" data-post-id="180004" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://www.sporteconomy.it/trofeo-mario-ceccacci-il-6-giugno-al-via-la-33ima-edizione-distretti-ecologici-al-fianco-del-torneo/" data-post-id="180004" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sporteconomy.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5b1eeced96942b3bc055a66069ff5c5d' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5b1eeced96942b3bc055a66069ff5c5d' id='custom-banners-js-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.sporteconomy.it","ajax_url":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.5' id='instant-search-js'></script>
<script type='text/javascript' id='vwjs-post-likes-js-extra'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.5' id='vwjs-post-likes-js'></script>
<script type='text/javascript' id='vwjs-post-shares-js-extra'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.5' id='vwjs-post-shares-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.5' id='vwjs-modernizr-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/comment-reply.min.js?ver=5b1eeced96942b3bc055a66069ff5c5d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.5' id='vwjs-jquery-easing-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.5' id='vwjs-hoverintent-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.5' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.5' id='vwjs-backstretch-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.5' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.5' id='vwjs-bxslider-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.5' id='vwjs-mmenu-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.5' id='vwjs-sticky-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.5' id='vwjs-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.5' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.5' id='vwjs-raty-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.5' id='vwjs-superfish-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.5' id='vwjs-magnific-popup-js'></script>
<script type='text/javascript' id='vwjs-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.sporteconomy.it\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/main.js?ver=1.6.5' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.5' id='vwscjs-main-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5b1eeced96942b3bc055a66069ff5c5d' async='async' id='remote_sdk-js'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://www.sporteconomy.it/wp-content/uploads/2022/05/e5ff987d-a422-445c-9a5c-329a55880570-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

				
	</body>

</html>
