<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="it-IT"> <!--<![endif]-->
	<head>
		<title itemprop="name">TAS riduce pene a Russia, ma resta l&#039;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio - Sporteconomy</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TAS riduce pene a Russia, ma resta l&#039;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio - Sporteconomy" />
	<meta property="og:description" content="Russia esclusa dalle prossime due Olimpiadi (quelle estive di Tokyo2021 e quelle invernali di Pechino 2022). Diventa operativo il dispositivo del Tribunale arbitrale sportivo di Losanna (TAS), che, comunque, riduce da 4 a 2 anni la sanzione inflitta, nel dicembre 2019, dalla WADA (agenzia mondiale anti-doping) alla stessa Russia. Uno" />
	<meta property="og:url" content="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" />
	<meta property="og:site_name" content="Sporteconomy" />
	<meta property="article:published_time" content="2020-12-17T19:50:59+00:00" />
	<meta property="article:modified_time" content="2020-12-17T19:52:55+00:00" />
	<meta property="og:image" content="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="740" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sporteconomy.it/#website","url":"https://www.sporteconomy.it/","name":"Sporteconomy","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.sporteconomy.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/#primaryimage","inLanguage":"it-IT","url":"https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg","width":1240,"height":740},{"@type":"WebPage","@id":"https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/#webpage","url":"https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/","name":"TAS riduce pene a Russia, ma resta l'esclusione alle prossime 2 Olimpiadi e Mondiali di calcio - Sporteconomy","isPartOf":{"@id":"https://www.sporteconomy.it/#website"},"primaryImageOfPage":{"@id":"https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/#primaryimage"},"datePublished":"2020-12-17T19:50:59+00:00","dateModified":"2020-12-17T19:52:55+00:00","author":{"@id":"https://www.sporteconomy.it/#/schema/person/76c637fa955ffc4a8e397589a74d1098"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/"]}]},{"@type":"Person","@id":"https://www.sporteconomy.it/#/schema/person/76c637fa955ffc4a8e397589a74d1098","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.sporteconomy.it/#personlogo","inLanguage":"it-IT","url":"https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; Feed" href="https://www.sporteconomy.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; Feed dei commenti" href="https://www.sporteconomy.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sporteconomy &raquo; TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio Feed dei commenti" href="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18373920-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18373920-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sporteconomy.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=57e01036241cdd0757bef24e50d49268"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sporteconomy.it/wp-includes/css/dist/block-library/style.min.css?ver=57e01036241cdd0757bef24e50d49268' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1574943759' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1574943759' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1574943759' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.sporteconomy.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sporteconomy.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.sporteconomy.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.sporteconomy.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=57e01036241cdd0757bef24e50d49268' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.sporteconomy.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/css/animate.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.sporteconomy.it/wp-content/themes/blackmag/style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.sporteconomy.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.sporteconomy.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.13.3'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Questo sito utilizza Cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='https://www.sporteconomy.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sporteconomy.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sporteconomy.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sporteconomy.it/?p=168547' />
<link rel="alternate" type="application/json+oembed" href="https://www.sporteconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sporteconomy.it%2Ftas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sporteconomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sporteconomy.it%2Ftas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" media="screen"></style><link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.sporteconomy.it/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Sporteconomy">

					<meta property="og:title" content="TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio">
			<meta property="og:description" content="Russia esclusa dalle prossime due Olimpiadi (quelle estive di Tokyo2021 e quelle invernali di Pechino 2022). Diventa operativo il dispositivo del Tribunale arbitrale sportivo di Losanna (TAS), che, comunque, riduce da 4 a 2 anni la sanzione inflitta, nel dicembre 2019, dalla WADA (agenzia mondiale anti-doping) alla stessa Russia. Uno">
			<meta property="og:url" content="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/"/>
						<meta property="og:image" content="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg" />
						
		
		<!-- /Facebook integration -->
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sporteconomy.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cbc92d24-830b-4b08-a0a7-3a67d8976db9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ave attivato le notifiche";
oneSignal_options['path'] = "https://www.sporteconomy.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42caa6a9-1a36-4188-9a18-8fba4e08de54";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ci piacerebbe mandarti delle notifiche. Puoi disattivarle in qualsiasi momento';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMETTI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca PERMETTI';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai disattivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver accettato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai attivato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Hai dìdisattivato le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifiche bloccate';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui questi passaggi per attivare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sporteconomy.it/wp-content/uploads/2020/04/cropped-fav_icon_sporteconomy-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">
		a, a:hover,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-review-summary-bar .vw-review-score,
		.vw-review-total-score,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-accordion .ui-state-hover span,
		.vw-404-text,
		em, .entry-title em, .widget-title em, .vw-related-posts-title em, .vw-post-comments-title em, .vw-page-title em, .vw-post-box-layout-title em, .vwspc-section-title em {
			color: #7baad8;
		}

		.vw-site-social-profile-icon:hover,
		/*.vw-post-categories a,*/
		.vw-breaking-news-label,
		.vw-post-navigation-previous:hover,
		.vw-post-navigation-next:hover,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-total-score, .vw-review-item-score.vw-review-score-percentage,
		.vw-post-style-classic a.vw-post-box-read-more:hover,
		.vw-post-box:hover .vw-post-format-icon,
		.vw-gallery-direction-button:hover,
		.vw-post-meta-icons a:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.widget_vw_widget_categories .vw-widget-category-title:hover .vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		.vw-post-tabed-tab.ui-state-active,
		.vw-page-links > .vw-page-link, .vw-page-links .vw-page-link:hover,
		.vw-tag-links a:hover {
			background-color: #7baad8;
		}

		.vw-post-style-small-comment .vw-comment-meta,
		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.wp-caption p.wp-caption-text,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.widget_vw_widget_author .vw-widget-author-title,
		.vw-quote {
			border-color: #7baad8;
		}

		.vw-menu-location-top.sf-arrows .main-menu-link.sf-with-ul:after {
			border-top-color: #1c2f5a;
		}
		.vw-menu-location-top.sf-arrows .sub-menu-link.sf-with-ul:after {
			border-left-color: #1c2f5a;
		}

		.sf-arrows > li > .sf-with-ul:focus:after, .sf-arrows > li:hover > .sf-with-ul:after, .sf-arrows > .sfHover > .sf-with-ul:after {
			border-top-color: #7baad8 !important;
		}

		.vw-menu-location-top a.main-menu-link {
			color: #1c2f5a;
		}

		
		.vw-menu-location-top .main-menu-item:hover .main-menu-link {
			color: #888888;
		}

		/* Body font */
		.vw-header-font-family,
		.vw-copyright {
			font-family: Oswald;
		}

		.vw-breaking-news-link {
			font-family: Lato;
		}

		.vw-page-title-wrapper-top.vw-has-background .vw-page-title-wrapper-inner {
			padding-top: 150px;
		}

		.vw-sticky-wrapper.is-sticky .vw-menu-main-wrapper.vw-sticky {
			background-color: rgba(28,47,90,0.8);
		}

		.vw-menu-main-wrapper {
			border-color: rgba(255,255,255,0.21);
		}

		/* Custom Styles */
		                                    	</style>
			<style type="text/css" id="wp-custom-css">
			.ad-banner-image

{

position: absolute;

display: block;

left: 0pt;

z-index: 1;

width: 100%;

height: 1252px;

background: url('https://i1.wp.com/www.sporteconomy.it/wp-content/uploads/2017/03/C_29_fotogallery_1017550__ImageGallery__imageGalleryItem_12_image.jpg?w=502') no-repeat scroll center top transparent; top: 0pt; cursor: pointer;

}

.main-content-block

{

position: relative;

z-index: 1000;

margin: 0pt auto;

width: 988px;
	
}

			</style>
		<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald;text-transform:uppercase;font-weight:400;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Lato;font-weight:400;font-style:normal;color:#222222;font-size:18px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:#1c2f5a;}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#1c2f5a;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#1c2f5a;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#1c2f5a;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>


<!-- PROMEMORIA: funzione generica da incollare nelle pagine {0} web. -->

<!------------------------------- Smart Adserver ------------------------------->
		<script type="application/javascript" src="//ced.sascdn.com/tag/1247/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1247, domain: "//www3.smartadserver.com", async: true });
    });
</script>


	</head>
	<body id="site-top" class="post-template-default single single-post postid-168547 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">


		<div class="vw-site-wrapper">

			
			<header class="vw-site-header vw-site-header-style-left-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://www.sporteconomy.it">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://www.sporteconomy.it/wp-content/uploads/2015/07/logo_se_trasparente.png" width="456" height="122" alt="Sporteconomy">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg vw-single-header-ads">
		<a href=" https://www.sporteconomy.it/scarica-la-nostra-app/"><img src="https://www.sporteconomy.it/wp-content/uploads/2020/07/SportEconomy-GIF-728x90-1.gif" alt="" /></a>	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>

	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu_small" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-52929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-107241 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/chi-siamo/" class="menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li class="nav-menu-item-52931 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts"><a  href="https://www.sporteconomy.it/categorie/" class="menu-link main-menu-link"><span>News</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-139368 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/tutte-le-news/" class="menu-link sub-menu-link"><span>All news</span></a></li>
	<li class="nav-menu-item-139428 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/sponsorship/" class="menu-link sub-menu-link"><span>Sponsorship</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139431 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/calcio/" class="menu-link sub-menu-link"><span>Calcio</span></a></li>
		<li class="nav-menu-item-139434 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/motori-2/" class="menu-link sub-menu-link"><span>Motori</span></a></li>
		<li class="nav-menu-item-139437 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/vela-e-nautica/" class="menu-link sub-menu-link"><span>Vela &#8211; Nautica</span></a></li>
		<li class="nav-menu-item-139440 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/rugby-3/" class="menu-link sub-menu-link"><span>Rugby</span></a></li>
		<li class="nav-menu-item-139449 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/olimpiadi-4/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a><div class="sub-menu-wrapper"></div>
</li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139454 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-sport/" class="menu-link sub-menu-link"><span>Altri Sport</span></a></li>
	<li class="nav-menu-item-52942 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/leghe-calcio/" class="menu-link sub-menu-link"><span>Leghe Calcio</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-115758 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/serie-a-2/" class="menu-link sub-menu-link"><span>Lega Serie A-TIM</span></a></li>
		<li class="nav-menu-item-52935 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/serieb/" class="menu-link sub-menu-link"><span>Lega Serie B</span></a></li>
		<li class="nav-menu-item-52936 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/premier-league/" class="menu-link sub-menu-link"><span>Premier League</span></a></li>
		<li class="nav-menu-item-52933 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/liga-bbva/" class="menu-link sub-menu-link"><span>Liga BBVA</span></a></li>
		<li class="nav-menu-item-52932 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/bundesliga/" class="menu-link sub-menu-link"><span>Bundesliga</span></a></li>
		<li class="nav-menu-item-115749 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.sporteconomy.it/category/altre-leghe/" class="menu-link sub-menu-link"><span>Altre Leghe</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139808 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/betting-gaming/" class="menu-link sub-menu-link"><span>Betting &#038; Gaming</span></a></li>
	<li class="nav-menu-item-52950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/federazioni-sportive/" class="menu-link sub-menu-link"><span>Federazioni Sportive</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139841 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/federazioni-italiane/" class="menu-link sub-menu-link"><span>Federazioni Italiane</span></a></li>
		<li class="nav-menu-item-139840 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/coni/" class="menu-link sub-menu-link"><span>Coni</span></a></li>
		<li class="nav-menu-item-139839 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/federazioni-estere/" class="menu-link sub-menu-link"><span>Federazioni estere</span></a></li>
		<li class="nav-menu-item-139838 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/fifa-e-uefa/" class="menu-link sub-menu-link"><span>FIFA- UEFA</span></a></li>
		<li class="nav-menu-item-139837 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/ioc/" class="menu-link sub-menu-link"><span>IOC</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-52953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/venues/" class="menu-link sub-menu-link"><span>Venues</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139836 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/stadi-di-calcio/" class="menu-link sub-menu-link"><span>Stadi di calcio</span></a></li>
		<li class="nav-menu-item-139835 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-impianti/" class="menu-link sub-menu-link"><span>Altri impianti</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139834 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/merchandising-licensing/" class="menu-link sub-menu-link"><span>Merchandising Licensing</span></a></li>
	<li class="nav-menu-item-139833 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/diritti-televisivi/" class="menu-link sub-menu-link"><span>Diritti Tv/Broadcasting</span></a></li>
	<li class="nav-menu-item-52960 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://www.sporteconomy.it/eventi/" class="menu-link sub-menu-link"><span>Eventi</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-52964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/fifa-worldcup/" class="menu-link sub-menu-link"><span>Fifa Worldcup</span></a></li>
		<li class="nav-menu-item-52967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/formula-1/" class="menu-link sub-menu-link"><span>Formula 1</span></a></li>
		<li class="nav-menu-item-52965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/olimpiadi/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
		<li class="nav-menu-item-139832 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/americas-cup-2/" class="menu-link sub-menu-link"><span>America&#8217;s Cup</span></a></li>
		<li class="nav-menu-item-139853 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/altri-eventi/" class="menu-link sub-menu-link"><span>Altri eventi</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-139852 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/istituzione-e-attualita/" class="menu-link sub-menu-link"><span>Istituzioni e Attualità</span></a></li>
	<li class="nav-menu-item-139851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/editoriali/" class="menu-link sub-menu-link"><span>Editoriali</span></a></li>
	<li class="nav-menu-item-139850 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.sporteconomy.it/gaming-casino-line/" class="menu-link sub-menu-link"><span>Gaming &#8211; Casinò on line</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-115713 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/iscrizione-alla-newsletter/" class="menu-link main-menu-link"><span>Newsletter</span></a></li>
<li class="nav-menu-item-152124 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/privacy-policy/" class="menu-link main-menu-link"><span>Privacy</span></a></li>
<li class="nav-menu-item-152125 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/cookies-policy/" class="menu-link main-menu-link"><span>Cookies Policy</span></a></li>
<li class="nav-menu-item-117107 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.sporteconomy.it/contatti/" class="menu-link main-menu-link"><span>CONTATTI</span></a></li>
 <li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu_small-1" class="vw-menu-location-mobile"><li class="nav-menu-item-52929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.sporteconomy.it/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-107241 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/chi-siamo/" class="menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li class="nav-menu-item-52931 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/categorie/" class="menu-link main-menu-link"><span>News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-139368 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/tutte-le-news/" class="menu-link sub-menu-link"><span>All news</span></a></li>
	<li class="nav-menu-item-139428 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/sponsorship/" class="menu-link sub-menu-link"><span>Sponsorship</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139431 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/calcio/" class="menu-link sub-menu-link"><span>Calcio</span></a></li>
		<li class="nav-menu-item-139434 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/motori-2/" class="menu-link sub-menu-link"><span>Motori</span></a></li>
		<li class="nav-menu-item-139437 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/vela-e-nautica/" class="menu-link sub-menu-link"><span>Vela &#8211; Nautica</span></a></li>
		<li class="nav-menu-item-139440 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/rugby-3/" class="menu-link sub-menu-link"><span>Rugby</span></a></li>
		<li class="nav-menu-item-139449 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/olimpiadi-4/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139454 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-sport/" class="menu-link sub-menu-link"><span>Altri Sport</span></a></li>
	<li class="nav-menu-item-52942 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/leghe-calcio/" class="menu-link sub-menu-link"><span>Leghe Calcio</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-115758 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/serie-a-2/" class="menu-link sub-menu-link"><span>Lega Serie A-TIM</span></a></li>
		<li class="nav-menu-item-52935 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/serieb/" class="menu-link sub-menu-link"><span>Lega Serie B</span></a></li>
		<li class="nav-menu-item-52936 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/premier-league/" class="menu-link sub-menu-link"><span>Premier League</span></a></li>
		<li class="nav-menu-item-52933 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/liga-bbva/" class="menu-link sub-menu-link"><span>Liga BBVA</span></a></li>
		<li class="nav-menu-item-52932 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/bundesliga/" class="menu-link sub-menu-link"><span>Bundesliga</span></a></li>
		<li class="nav-menu-item-115749 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.sporteconomy.it/category/altre-leghe/" class="menu-link sub-menu-link"><span>Altre Leghe</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139808 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/betting-gaming/" class="menu-link sub-menu-link"><span>Betting &#038; Gaming</span></a></li>
	<li class="nav-menu-item-52950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/federazioni-sportive/" class="menu-link sub-menu-link"><span>Federazioni Sportive</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139841 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/federazioni-italiane/" class="menu-link sub-menu-link"><span>Federazioni Italiane</span></a></li>
		<li class="nav-menu-item-139840 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/coni/" class="menu-link sub-menu-link"><span>Coni</span></a></li>
		<li class="nav-menu-item-139839 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/federazioni-estere/" class="menu-link sub-menu-link"><span>Federazioni estere</span></a></li>
		<li class="nav-menu-item-139838 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/fifa-e-uefa/" class="menu-link sub-menu-link"><span>FIFA- UEFA</span></a></li>
		<li class="nav-menu-item-139837 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/ioc/" class="menu-link sub-menu-link"><span>IOC</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-52953 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/venues/" class="menu-link sub-menu-link"><span>Venues</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-139836 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/stadi-di-calcio/" class="menu-link sub-menu-link"><span>Stadi di calcio</span></a></li>
		<li class="nav-menu-item-139835 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-impianti/" class="menu-link sub-menu-link"><span>Altri impianti</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139834 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/merchandising-licensing/" class="menu-link sub-menu-link"><span>Merchandising Licensing</span></a></li>
	<li class="nav-menu-item-139833 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/diritti-televisivi/" class="menu-link sub-menu-link"><span>Diritti Tv/Broadcasting</span></a></li>
	<li class="nav-menu-item-52960 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.sporteconomy.it/eventi/" class="menu-link sub-menu-link"><span>Eventi</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-52964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/fifa-worldcup/" class="menu-link sub-menu-link"><span>Fifa Worldcup</span></a></li>
		<li class="nav-menu-item-52967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/formula-1/" class="menu-link sub-menu-link"><span>Formula 1</span></a></li>
		<li class="nav-menu-item-52965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/olimpiadi/" class="menu-link sub-menu-link"><span>Olimpiadi</span></a></li>
		<li class="nav-menu-item-139832 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/americas-cup-2/" class="menu-link sub-menu-link"><span>America&#8217;s Cup</span></a></li>
		<li class="nav-menu-item-139853 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/altri-eventi/" class="menu-link sub-menu-link"><span>Altri eventi</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-139852 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/istituzione-e-attualita/" class="menu-link sub-menu-link"><span>Istituzioni e Attualità</span></a></li>
	<li class="nav-menu-item-139851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/editoriali/" class="menu-link sub-menu-link"><span>Editoriali</span></a></li>
	<li class="nav-menu-item-139850 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/gaming-casino-line/" class="menu-link sub-menu-link"><span>Gaming &#8211; Casinò on line</span></a></li>
</ul>
</li>
<li class="nav-menu-item-115713 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/iscrizione-alla-newsletter/" class="menu-link main-menu-link"><span>Newsletter</span></a></li>
<li class="nav-menu-item-152124 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.sporteconomy.it/privacy-policy/" class="menu-link main-menu-link"><span>Privacy</span></a></li>
<li class="nav-menu-item-152125 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/cookies-policy/" class="menu-link main-menu-link"><span>Cookies Policy</span></a></li>
<li class="nav-menu-item-117107 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.sporteconomy.it/contatti/" class="menu-link main-menu-link"><span>CONTATTI</span></a></li>
</ul>
</nav></header>
			
<div class="vw-breaking-news-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breaking-news invisible">
					<ul class="vw-breaking-news-list">

						
						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/bcc-acquara-nuovo-main-sponsor-della-salernitana-serie-b-in-vista-del-match-contro-il-frosinone/" rel="bookmark">BCC Acquara nuovo main sponsor della Salernitana (Serie B) in vista del match contro il Frosinone</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/cupra-fip-finals-le-campionesse-ditalia-pappacena-sussarello-accedono-ai-quarti/" rel="bookmark">Cupra FIP Finals: le campionesse d’Italia Pappacena-Sussarello accedono ai quarti</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" rel="bookmark">TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/uefa-al-via-lasta-per-i-diritti-tv-in-4-paesi-asiatici-corea-del-sud-osservata-speciale/" rel="bookmark">UEFA: al via l&#8217;asta per i diritti tv in 4 paesi asiatici: Corea del Sud &#8220;osservata&#8221; speciale</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/al-via-il-progetto-growing-together-lega-b-dazn-e-bkt-per-raccontare-storie-di-talenti-sportivi/" rel="bookmark">Al via il progetto Growing Together. Lega B, DAZN e BKT per raccontare storie di talenti sportivi</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/fiba-sceglie-smart-communications-come-5g-provider-per-la-coppa-del-mondo-accordo-fino-al-2023/" rel="bookmark">FIBA sceglie &#8220;Smart Communications&#8221; come 5G provider per la Coppa del mondo: accordo fino al 2023</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/dugout-entra-nella-piattaforma-globale-di-onefootball/" rel="bookmark">Dugout entra nella piattaforma globale di OneFootball</a>							</li>

						
							<li>
								<span class="vw-breaking-news-post-date vw-header-font">
									<span class="vw-breaking-news-date">17</span>
									<span class="vw-breaking-news-month">Dic 2020</span>
								</span>
								<a class="vw-breaking-news-link vw-header-font" href="https://www.sporteconomy.it/mkers-sceglie-marco-fresta-come-direttore-creativo/" rel="bookmark">Mkers sceglie Marco Fresta come Direttore Creativo</a>							</li>

						
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>


			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-168547 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-altri-eventi category-altri-impianti category-altriasport category-calcio-2 category-calciointernazionale category-economiaepolitica category-eventi category-home_page category-ioc category-istituzioneeattualita category-mondiali-russia-2018 category-olimpiadi category-osservatoriopolitico category-parlamento-governo category-pechino-2022 category-pubblicita category-puntoeacapo category-sportbusiness category-tokio2020">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-1759" href="https://www.sporteconomy.it/category/all-news/" title="View all posts in All news" rel="category">All news</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109" href="https://www.sporteconomy.it/category/altri-eventi/" title="View all posts in Altri eventi" rel="category">Altri eventi</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106" href="https://www.sporteconomy.it/category/altri-impianti/" title="View all posts in Altri impianti" rel="category">Altri impianti</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33" href="https://www.sporteconomy.it/category/altriasport/" title="View all posts in Altri Sport" rel="category">Altri Sport</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434" href="https://www.sporteconomy.it/category/calcio-2/" title="View all posts in Calcio" rel="category">Calcio</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28" href="https://www.sporteconomy.it/category/calciointernazionale/" title="View all posts in Calcio.Internazionale" rel="category">Calcio.Internazionale</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60" href="https://www.sporteconomy.it/category/economiaepolitica/" title="View all posts in Economia E Politica" rel="category">Economia E Politica</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187" href="https://www.sporteconomy.it/category/eventi/" title="View all posts in Eventi" rel="category">Eventi</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19" href="https://www.sporteconomy.it/category/home_page/" title="View all posts in home page" rel="category">home page</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110" href="https://www.sporteconomy.it/category/ioc/" title="View all posts in IOC" rel="category">IOC</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44" href="https://www.sporteconomy.it/category/istituzioneeattualita/" title="View all posts in Istituzione e Attualità" rel="category">Istituzione e Attualità</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983" href="https://www.sporteconomy.it/category/mondiali-russia-2018/" title="View all posts in Mondiali Russia 2018" rel="category">Mondiali Russia 2018</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35" href="https://www.sporteconomy.it/category/olimpiadi/" title="View all posts in Olimpiadi" rel="category">Olimpiadi</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23" href="https://www.sporteconomy.it/category/osservatoriopolitico/" title="View all posts in Osservatorio Politico" rel="category">Osservatorio Politico</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96" href="https://www.sporteconomy.it/category/parlamento-governo/" title="View all posts in Parlamento e Governo" rel="category">Parlamento e Governo</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-11269" href="https://www.sporteconomy.it/category/pechino-2022/" title="View all posts in Pechino 2022" rel="category">Pechino 2022</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-11269 vw-category-link vw-cat-id-95" href="https://www.sporteconomy.it/category/pubblicita/" title="View all posts in Pubblicità" rel="category">Pubblicità</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-11269 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26" href="https://www.sporteconomy.it/category/puntoeacapo/" title="View all posts in Punto e a Capo" rel="category">Punto e a Capo</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-11269 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-61" href="https://www.sporteconomy.it/category/sportbusiness/" title="View all posts in Sport Business" rel="category">Sport Business</a><a class=" vw-category-link vw-cat-id-1759 vw-category-link vw-cat-id-109 vw-category-link vw-cat-id-106 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-434 vw-category-link vw-cat-id-28 vw-category-link vw-cat-id-60 vw-category-link vw-cat-id-6187 vw-category-link vw-cat-id-19 vw-category-link vw-cat-id-110 vw-category-link vw-cat-id-44 vw-category-link vw-cat-id-8983 vw-category-link vw-cat-id-35 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-11269 vw-category-link vw-cat-id-95 vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-61 vw-category-link vw-cat-id-87" href="https://www.sporteconomy.it/category/tokio2020/" title="View all posts in Tokyo 2020" rel="category">Tokyo 2020</a></div>							
							<h1 class="entry-title">TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio</h1>
							<span class="author vcard hidden"><span class="fn">Redazione</span></span>
							<span class="updated hidden">2020-12-17</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">17</span>
			<span class="vw-date-box-month">
				<span>Dic</span>
				<span>2020</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione"><img width="80" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png" class="avatar avatar-80 photo" alt="Redazione" /></a>
				<a class="author-name author vw-header-font" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione" rel="author">Redazione</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font">0</span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-168547" data-post-id="168547" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-168547" data-post-id="168547"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">75</span></span>
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg" title="TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio" rel="bookmark">
			<img width="750" height="448" src="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-750x448.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-750x448.jpg 750w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-300x179.jpg 300w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-768x458.jpg 768w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-1024x611.jpg 1024w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-600x358.jpg 600w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-360x215.jpg 360w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg 1240w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		</div>
							
							<div class="vw-post-content clearfix"><p><em><strong>Russia esclusa dalle prossime due Olimpiadi</strong></em> (quelle estive di<strong> Tokyo2021</strong> e quelle invernali di <strong>Pechino 2022</strong>). Diventa operativo il dispositivo del Tribunale arbitrale sportivo di Losanna (TAS), che, comunque, riduce da 4 a 2 anni la sanzione inflitta, nel dicembre 2019, dalla WADA (agenzia mondiale anti-doping) alla stessa Russia. Uno sconto, secondo quanto comunicato dallo stesso TAS, che non mette in discussione le violazioni addebitate ma tiene in considerazione semplicmente &#8220;la necessità di un cambiamento culturale così da incoraggiare la prossima generazione di atleti russi nella partecipazione ad uno sport pulito&#8221;. La Russia, tra l&#8217;altro, non potrà prendere parte neppure ai <strong><em>Mondiali di calcio</em> (<em>Qatar 2022</em>)</strong>, nè potrà puntare a candidarsi per l&#8217;organizzazione di eventi olimpici o iridati. Il caso in esame rischia però di trasformarsi in un <em>affaire</em> di politica internazionale, nei rapporti sempre più tesi tra il <strong>Comitato Internazionale Olimpico (IOC)</strong> e il<strong> governo russo</strong>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" data-a2a-title="TAS riduce pene a Russia, ma resta l’esclusione alle prossime 2 Olimpiadi e Mondiali di calcio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.sporteconomy.it%2Ftas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio%2F&amp;linkname=TAS%20riduce%20pene%20a%20Russia%2C%20ma%20resta%20l%E2%80%99esclusione%20alle%20prossime%202%20Olimpiadi%20e%20Mondiali%20di%20calcio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.sporteconomy.it%2Ftas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio%2F&amp;linkname=TAS%20riduce%20pene%20a%20Russia%2C%20ma%20resta%20l%E2%80%99esclusione%20alle%20prossime%202%20Olimpiadi%20e%20Mondiali%20di%20calcio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom-1">
	</div><div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://www.sporteconomy.it/uefa-al-via-lasta-per-i-diritti-tv-in-4-paesi-asiatici-corea-del-sud-osservata-speciale/">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-96x96.jpg 96w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				UEFA: al via l'asta per i diritti tv in 4 paesi asiatici: Corea del Sud "osservata" speciale			</h4>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://www.sporteconomy.it/cupra-fip-finals-le-campionesse-ditalia-pappacena-sussarello-accedono-ai-quarti/">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h4 class="vw-post-navigation-title">
				Cupra FIP Finals: le campionesse d’Italia Pappacena-Sussarello accedono ai quarti			</h4>
		</div>
	</a>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://www.sporteconomy.it/author/redazione/" title="View all posts by Redazione"><img width="221" height="113" src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo.png" class="avatar avatar-300 photo" alt="Redazione" /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Redazione</h3>
		<p class="vw-author-bio note"></p>
		
		<div class="vw-author-socials">
					<a class="url vw-icon-social-email" rel="author" href="mailto:info@sporteconomy.it" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title vw-right-topic-line">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.sporteconomy.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Sì, voglio iscrivermi alla newsletter per essere sempre aggiornato sulle ultime news.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='168547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08d1aa8ea3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	</div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.sporteconomy.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="text-10" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Sporteconomy TV</span></h3>			<div class="textwidget"><script src="//player.daznservices.com/eplayer.js#09b76764c7a4bce9190ab2457e.1h6skyhdp04yq1vdu11luz3ef7" async></script></div>
		</div><div id="vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter">					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/SportEconomy" title="Follow our twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">7.7k</div>
							<div class="vw-social-counter-unit">Followers</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/190703710940762" title="Like our facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">2.5k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="vw_widget_post_tabbed-2" class="widget widget_vw_widget_post_tabbed">			<div class="vw-post-tabed">
				<ul class="vw-post-tabed-tabs clearfix">
					<li class="vw-post-tabed-tab"><a href="#post-tab-1" class="vw-header-font">Popular</a></li>
					<li class="vw-post-tabed-tab"><a href="#post-tab-2" class="vw-header-font">Recent</a></li>
					<li class="vw-post-tabed-tab" style="margin-left:0;"><a href="#post-tab-3" class="vw-header-font">Comments</a></li>
				</ul>

				<div id="post-tab-1" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" title="Permalink to Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico" rel="bookmark">Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-132161" data-post-id="132161"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">27k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-132161" data-post-id="132161" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">22</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" title="Permalink to LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE" rel="bookmark">LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-161027" data-post-id="161027"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">15.6k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-161027" data-post-id="161027" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">35</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/herbalife-partner-del-coni-e-della-squadra-olimpica-italiana/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/herbalife-partner-del-coni-e-della-squadra-olimpica-italiana/" title="Permalink to Herbalife partner del CONI e della squadra Olimpica Italiana" rel="bookmark">Herbalife partner del CONI e della squadra Olimpica Italiana</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-126270" data-post-id="126270"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">15.2k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-126270" data-post-id="126270" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">72</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/ad-un-anno-dal-lancio-chiude-gazzetta-tv-che-torna-sul-web/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/ad-un-anno-dal-lancio-chiude-gazzetta-tv-che-torna-sul-web/" title="Permalink to Ad un anno dal lancio chiude Gazzetta TV, che torna sul web" rel="bookmark">Ad un anno dal lancio chiude Gazzetta TV, che torna sul web</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-124318" data-post-id="124318"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">13.4k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-124318" data-post-id="124318" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">69</span></a>
	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div id="post-tab-2" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/bcc-acquara-nuovo-main-sponsor-della-salernitana-serie-b-in-vista-del-match-contro-il-frosinone/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/12/76.3-1-ozyj5epjklmv39ct2tfuunpbjkh79qicqp9ypo0ux4-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/bcc-acquara-nuovo-main-sponsor-della-salernitana-serie-b-in-vista-del-match-contro-il-frosinone/" title="Permalink to BCC Acquara nuovo main sponsor della Salernitana (Serie B) in vista del match contro il Frosinone" rel="bookmark">BCC Acquara nuovo main sponsor della Salernitana (Serie B) in vista del match contro il Frosinone</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-168553" data-post-id="168553"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">56</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-168553" data-post-id="168553" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/cupra-fip-finals-le-campionesse-ditalia-pappacena-sussarello-accedono-ai-quarti/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/12/Sussarello-Pappacena-Cuprafipfinals-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/cupra-fip-finals-le-campionesse-ditalia-pappacena-sussarello-accedono-ai-quarti/" title="Permalink to Cupra FIP Finals: le campionesse d’Italia Pappacena-Sussarello accedono ai quarti" rel="bookmark">Cupra FIP Finals: le campionesse d’Italia Pappacena-Sussarello accedono ai quarti</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-168549" data-post-id="168549"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">72</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-168549" data-post-id="168549" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" title="Permalink to TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio" rel="bookmark">TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-168547" data-post-id="168547"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">75</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-168547" data-post-id="168547" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/uefa-al-via-lasta-per-i-diritti-tv-in-4-paesi-asiatici-corea-del-sud-osservata-speciale/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2019/02/Ceferin-congresso-Uefa-Roma-2019-1-96x96.jpg 96w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/uefa-al-via-lasta-per-i-diritti-tv-in-4-paesi-asiatici-corea-del-sud-osservata-speciale/" title="Permalink to UEFA: al via l&#8217;asta per i diritti tv in 4 paesi asiatici: Corea del Sud &#8220;osservata&#8221; speciale" rel="bookmark">UEFA: al via l&#8217;asta per i diritti tv in 4 paesi asiatici: Corea del Sud &#8220;osservata&#8221; speciale</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-168545" data-post-id="168545"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">115</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-168545" data-post-id="168545" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
				<div id="post-tab-3" class="vw-post-tabed-content">
					<div class="vw-latest-comments clearfix">

	<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/la-juventus-lancia-su-twitch-il-suo-canale-con-un-concorso-dedicato-ai-suoi-tifosi/" title="Permalink to LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/2e16741f3fb65f66de06edc101f1eeae?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e16741f3fb65f66de06edc101f1eeae?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/la-juventus-lancia-su-twitch-il-suo-canale-con-un-concorso-dedicato-ai-suoi-tifosi/" title="Permalink to LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI" rel="bookmark">
				Gabriele Sgarzoni			</a>

			<div class="vw-post-box-title">on LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			Ottimo		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/la-juventus-lancia-su-twitch-il-suo-canale-con-un-concorso-dedicato-ai-suoi-tifosi/" title="Permalink to LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/2e16741f3fb65f66de06edc101f1eeae?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e16741f3fb65f66de06edc101f1eeae?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/la-juventus-lancia-su-twitch-il-suo-canale-con-un-concorso-dedicato-ai-suoi-tifosi/" title="Permalink to LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI" rel="bookmark">
				Gabriele Sgarzoni			</a>

			<div class="vw-post-box-title">on LA JUVENTUS LANCIA SU TWITCH IL SUO CANALE CON UN CONCORSO DEDICATO AI SUOI TIFOSI</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			Ottima opportunità per partecipare in prima linea alle vicende del nostro beneamato Club		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/tradizione-e-stile-nelle-nuove-maglie-macron-per-luc-sampdoria/" title="Permalink to TRADIZIONE E STILE NELLE NUOVE MAGLIE MACRON PER L’UC SAMPDORIA" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/97f7e68a4af6b9a8e915bd208ecca0df?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97f7e68a4af6b9a8e915bd208ecca0df?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/tradizione-e-stile-nelle-nuove-maglie-macron-per-luc-sampdoria/" title="Permalink to TRADIZIONE E STILE NELLE NUOVE MAGLIE MACRON PER L’UC SAMPDORIA" rel="bookmark">
				Adalberto Pompanin			</a>

			<div class="vw-post-box-title">on TRADIZIONE E STILE NELLE NUOVE MAGLIE MACRON PER L’UC SAMPDORIA</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			Stupende tutte e tre le maglie. Finalmente! Ci voleva proprio una ditta di maglieria italiana (Macron) per tornare agli anni in cui la Sampdoria vestiva "Robe di Kappa" e tutte&hellip;		</p>
		
	</div>
</div>

<div class="vw-post-box vw-post-style-small-comment clearfix vw-post-format-standard">
	<div class="vw-post-box-inner">

		<a class="vw-comment-author-avatar" href="https://www.sporteconomy.it/moto-gp-la-wada-chiede-il-massimo-della-pena-per-iannone/" title="Permalink to MOTO GP: LA WADA CHIEDE IL MASSIMO DELLA PENA PER IANNONE" rel="bookmark">
			<img alt='' src='https://secure.gravatar.com/avatar/b1e4ba6859e3fe198a0395d88e4d9513?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b1e4ba6859e3fe198a0395d88e4d9513?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' />		</a>

		<div class="vw-comment-meta ">

			<a class="vw-comment-author vw-header-font" href="https://www.sporteconomy.it/moto-gp-la-wada-chiede-il-massimo-della-pena-per-iannone/" title="Permalink to MOTO GP: LA WADA CHIEDE IL MASSIMO DELLA PENA PER IANNONE" rel="bookmark">
				TheOldPaul			</a>

			<div class="vw-post-box-title">on MOTO GP: LA WADA CHIEDE IL MASSIMO DELLA PENA PER IANNONE</div>

		</div>

		<div class="clearfix"></div>
		
		<p class="vw-post-box-comment">
			Ma una montagna di inutili burocrati che volutamente non prendono decisioni e non fissano date , fregandosene del pilota, della Casa, degli appassionati spettatori ( che poi alla fine sono&hellip;		</p>
		
	</div>
</div>


</div>				</div>
			</div>
			</div>
	</aside>
	
		
		</div>
	</div>

</div>

			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="text-2" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Sporteconomy</span></h3>			<div class="textwidget"><p>Sporteconomy.it, market leader nell'informazione applicata all'economia dello sport, è nata nel settembre 2004. Attualmente è l'agenzia stampa online più cliccata in Italia e tra le prime in Europa per quanto riguarda i temi dello sport-business, con una library di circa 60 mila news.<br />
Sporteconomy collabora, come fornitrice di contenuti, con alcune delle più importanti testate giornalistiche in Italia e all’estero (radio, carta stampata e tv).<br />
Fornisce approfondimenti sui principali temi economico-finanziari del mondo dello sport ed è stata "contributor" di SkySport nella prima edizione di "CodiceRosso". </p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>I più letti</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/08/20160220_Dusseldorf_KM_Islam-El-Shehaby-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/questo-signore-merita-di-essere-cacciato-dal-villaggio-olimpico/" title="Permalink to Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico" rel="bookmark">Questo &#8220;signore&#8221; merita di essere cacciato dal Villaggio olimpico</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-132161" data-post-id="132161"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">27k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-132161" data-post-id="132161" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">22</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-24x24.jpg 24w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-48x48.jpg 48w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-96x96.jpg 96w, https://www.sporteconomy.it/wp-content/uploads/2020/05/st-james-park-300x300.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/la-nuova-proprieta-araba-del-newcastle-united-pronta-ad-investire-200-milioni-di-sterline/" title="Permalink to LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE" rel="bookmark">LA NUOVA PROPRIETÀ ARABA DEL NEWCASTLE UNITED PRONTA AD INVESTIRE 200 MILIONI DI STERLINE</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-161027" data-post-id="161027"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">15.6k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-161027" data-post-id="161027" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">35</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/herbalife-partner-del-coni-e-della-squadra-olimpica-italiana/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2016/02/Herbalife_Coni_low-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/herbalife-partner-del-coni-e-della-squadra-olimpica-italiana/" title="Permalink to Herbalife partner del CONI e della squadra Olimpica Italiana" rel="bookmark">Herbalife partner del CONI e della squadra Olimpica Italiana</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-126270" data-post-id="126270"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">15.2k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-126270" data-post-id="126270" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">72</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://www.sporteconomy.it/ad-un-anno-dal-lancio-chiude-gazzetta-tv-che-torna-sul-web/" rel="bookmark">
		<img width="60" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite-200x200.jpg 200w, https://www.sporteconomy.it/wp-content/uploads/2015/07/gazzetta_meteorite.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.sporteconomy.it/ad-un-anno-dal-lancio-chiude-gazzetta-tv-che-torna-sul-web/" title="Permalink to Ad un anno dal lancio chiude Gazzetta TV, che torna sul web" rel="bookmark">Ad un anno dal lancio chiude Gazzetta TV, che torna sul web</a>
		</h5>

		<span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-124318" data-post-id="124318"> <i class="vw-icon icon-iconic-eye"></i> <span class="vw-post-view-number vw-header-font">13.4k</span></span>
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-124318" data-post-id="124318" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">69</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>I nostri autori</span></h3><ul class="clearfix">				<li>
					<a href="https://www.sporteconomy.it/author/mvulpis/" title="Permalink to Marcel Vulpis" rel="bookmark">
						<img width="80" height="80" src="https://www.sporteconomy.it/wp-content/uploads/2015/01/marcel_vulpis-150x150.jpg" class="avatar avatar-80 photo" alt="Marcel Vulpis" srcset="https://www.sporteconomy.it/wp-content/uploads/2015/01/marcel_vulpis-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2015/01/marcel_vulpis-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2015/01/marcel_vulpis-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
				</li>
							<li>
					<a href="https://www.sporteconomy.it/author/redazione/" title="Permalink to Redazione" rel="bookmark">
						<img width="80" height="60" src="https://www.sporteconomy.it/wp-content/uploads/2015/08/redazione_logo-150x113.png" class="avatar avatar-80 photo" alt="Redazione" />					</a>
				</li>
							<li>
					<a href="https://www.sporteconomy.it/author/m-lucchese/" title="Permalink to Massimo Lucchese" rel="bookmark">
						<img width="80" height="80" src="https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-150x150.jpg" class="avatar avatar-80 photo" alt="Massimo Lucchese" srcset="https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-150x150.jpg 150w, https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese-60x60.jpg 60w, https://www.sporteconomy.it/wp-content/uploads/2015/07/lucchese.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
				</li>
			</ul></div><div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Sporteconomy - Agenzia stampa telematica a carattere politico, economico, sportivo, sociale.
Direttore Responsabile Marcel Vulpis - Reg. Trib. Roma n.160 del 22.04.2005 - P.Iva 08422681000 - ROC n. 19347 del 14.1.2010
C 2015-2019 L&V Editrice S.r.l. - Tutti i diritti riservati.
È vietata la riproduzione anche parziale di quanto contenuto nel sito.
Designed by: <a href="https://www.alo.it/" target="_new">Alo Software S.r.l.</a><br>
</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/Sporteconomyit-190703710940762/timeline" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/sporteconomy" title="Twitter"><i class="icon-social-twitter"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Questo sito utilizza Cookies</h5><span>Questo sito web utilizza cookies per migliorare la tua esperienza di navigazione.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='https://www.sporteconomy.it/cookies-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi altro</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_mwwwp|toUTCString|cookie|1000'.split('|'),0,{}))</script>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">TAS riduce pene a Russia, ma resta l&#8217;esclusione alle prossime 2 Olimpiadi e Mondiali di calcio</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" data-post-id="168547" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=TAS+riduce+pene+a+Russia%2C+ma+resta+l%26%238217%3Besclusione+alle+prossime+2+Olimpiadi+e+Mondiali+di+calcio%20-%20https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" data-post-id="168547" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/&media=https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54.jpg&description=TAS+riduce+pene+a+Russia%2C+ma+resta+l%26%238217%3Besclusione+alle+prossime+2+Olimpiadi+e+Mondiali+di+calcio" data-post-id="168547" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://www.sporteconomy.it/tas-riduce-pene-a-russia-ma-resta-lesclusione-alle-prossime-2-olimpiadi-e-mondiali-di-calcio/" data-post-id="168547" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                                                                        		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                    
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sporteconomy.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=57e01036241cdd0757bef24e50d49268'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=57e01036241cdd0757bef24e50d49268'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.sporteconomy.it","ajax_url":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/www.sporteconomy.it\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/comment-reply.min.js?ver=57e01036241cdd0757bef24e50d49268'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.sporteconomy.it\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"4000","flexslider_animationspeed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/main.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://www.sporteconomy.it/wp-includes/js/wp-embed.min.js?ver=57e01036241cdd0757bef24e50d49268'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=57e01036241cdd0757bef24e50d49268' async='async'></script>
<script async="async" type='text/javascript' src='https://www.sporteconomy.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://www.sporteconomy.it/wp-content/uploads/2018/07/unnamed-54-1240x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

				
	</body>

</html>
